LE(4) BSD Programmer's Manual (i386) LE(4)
le - AMD LANCE Ethernet interface
le0 at isa? port 0x360 irq 15 drq 6 le* at pci? dev ? function ? le* at isapnp?
The le interface provides access to a 10 Mb/s Ethernet network via the AMD LANCE Ethernet chips. This includes the following models: AT&T StarLAN 10, EN100, and StarLAN Fiber BICC Isolan BOCALANcard/PCI Digital DEPCA Kingston 21xx Novell NE1500T Novell NE2100
arp(4), ifmedia(4), intro(4), isa(4), isapnp(4), netintro(4), pci(4), hostname.if(5), ifconfig(8) MirOS BSD #10-current July 12, 1998 1
Generated on 2013-04-27 00:20:00 by $MirOS: src/scripts/roff2htm,v 1.77 2013/01/01 20:49:09 tg Exp $
These manual pages and other documentation are copyrighted by their respective writers;
their source is available at our CVSweb,
AnonCVS, and other mirrors. The rest is Copyright © 2002‒2013 The MirOS Project, Germany.
This product includes material provided by Thorsten Glaser.
This manual page’s HTML representation is supposed to be valid XHTML/1.1; if not, please send a bug report – diffs preferred.