XY(4) BSD Programmer's Manual (SPARC) XY(4)
xy - Xylogics 450 or 451 VME SMD disk controller driver
xyc0 at vmes0 addr 0xffffee40 level 3 vect 0x48 (sun4) xyc1 at vmes0 addr 0xffffee48 level 3 vect 0x49 (sun4) xy* at xyc? drive ? (sun4)
The xy is a Xylogics 450/451 SMD disk controller found on sun4 systems with the VME bus.
The xy driver first appeared in NetBSD and was written by Charles D. Cranor. MirOS BSD #10-current March 4, 1998 1
Generated on 2012-09-10 15:20:00 by $MirOS: src/scripts/roff2htm,v 1.73 2012/07/01 16:04:30 tg Exp $
These manual pages and other documentation are copyrighted by their respective writers;
their source is available at our CVSweb,
AnonCVS, and other mirrors. The rest is Copyright © 2002‒2011 The MirOS Project, Germany.
This product includes material provided by Thorsten Glaser.
This manual page’s HTML representation is supposed to be valid XHTML/1.1; if not, please send a bug report – diffs preferred.